Battarie wird warm und riecht

Mehr
3 Wochen 4 Tage her #1476 von uoco
Battarie wird warm und riecht wurde erstellt von uoco
Hallo zusammen,
in unserem Dream Seeker ging mehrmals die Gasalarmanlage an, wir dachten sie sei defekt und haben sie ausgeschaltet.
Nun Zuhause bemerkten wir einen chemischen Geruch und stellten fest, dass der Geruch von vorne unten rechts her kommt, hier ist die  Battarie der  Bremsanlage eingebaut, die war sehr warm ( nicht heiß ) und das Ladegrät ( Umwandlung )dazu auch.
Wenn der Landstrom angesteckt ist wird die Battarie permanent geladen, wird  der Landstrom ausgesteckt wird die Battarie nicht mehr geladen und kalt.
Hatte jemand schon einmal so oder einen ähnliches Fall.
1. Frage : Ist Battarie defekt?
2. Frage : der Umwandler defekt?
3. Fage : Muss das Ladegerät ( Umwandlung 230 V auf 12 V ) bei längere Standzeit aus geschaltet werden?

Grüße
Christine und Udo

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
3 Wochen 3 Tage her - 3 Wochen 3 Tage her #1481 von fifthwheeler
Hallo Christine und Udo, 
ich habe bei Landstrom auch immer die Bremsbatterie am Ladegerät zur Ladungserhaltung.
Möchte keine leere Batterie haben beim Losfahren. 
Meine Batterie ist kalt, weil das Ladegerät eigentlich bei 100% auf Ladeerhaltung umschalten muss.
Klemm die Batterie mal frei und mess die Spannung ca. 13,3V. Muss auch noch nach 2-3 Tagen so sein.
Ich würde auf ein defektes Ladegerät tippen, sofern die Batterie in Ordnung ist. 

Nachtrag, am Ladegerät sind 2 LED, es darf nur die grüne leuchten.
Letzte Änderung: 3 Wochen 3 Tage her von fifthwheeler.
Folgende Benutzer bedankten sich: uoco

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
3 Wochen 3 Tage her #1490 von uoco
habe leider kein Battarieprüfgerät, hätte die Battarie gerne abgeklemmt und ans Ladegerät gemacht,weiß jedoch nicht ob dann die Bremse wieder angelernt werden muss.
Kann mir einer dazu was sagen.

Ladegrät hat gelbe u. rote LED gelb leuchtet.

Vielen Dank
Udo

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
3 Wochen 2 Tage her #1492 von fifthwheeler
Hallo Udo melde Dich bitte mal telefonisch. 

Gruß Jörg 

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 3 Tage her #1525 von uoco
Hallo Jörg und andere,
habe neue Battarie eingebaut, jetzt leuchtet der Umwandler weiter gelb (Battarie ist voll) wenn ich ihn aus u. anschalte wird er grün.
Landstrom weg u. wieder hin leuchtet er wieder gelb.
Frage. Muss der Umwandler am Landtsrom ausgeschaltet werden.
Ist der Umwandler defekt oder ist das normal.
Grüße Udo

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 2 Tage her #1529 von fifthwheeler
Also ich habe das Ladegerät immer an. Wenn ich Landstrom habe leuchtet die LED meistens erst mal gelb und wenn die Batterie voll ist grün.
Nur gelb würde bedeuten das die Batterie ständig geladen wird. Kann eigentlich nicht sein.
Melde mich nach dem WE nochmal sind gerade auf der Rückfahrt. 

Jörg 

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.179 Sekunden
Wir benutzen Cookies

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.